Benutzer: 43.902
Themen: 29.638
Beiträge: 911.474
Benutzer online: 3
Gäste online: 164
Gesamt online: 167
Partner:
paysafecard
EA SPORTS
entertainweb
02.03.2008, 14:03   #1
German-Player-07s Avatar
German-Player-07
Beiträge: 1
German-Player-07s Avatar
German-Player-07
Beiträge: 1
Beiträge: 1
Hi Leute ..... Daumen hoch




Ich habe ein Problem:


Wenn ich in der Lobby ein Spiel starte und jemand reinkommt bricht er beim LADEN immer ab -->> der Online Browser startet neu
21.03.2008, 16:48   #2
chrisiii10s Avatar
chrisiii10
Beiträge: 9
chrisiii10s Avatar
chrisiii10
Beiträge: 9
Beiträge: 9
Das Problem hab ich auch .. genau das selbe ^^ und dann wenn ich zu windows zurückkehre macht meine firewall eine anfrage ob ich fifa weiterhin blocken soll... muss ichi-was ausschalten oder so ?
Bitte dringend um hilfe ....
22.03.2008, 15:27   #3
DSoies Avatar
DSoie
Beiträge: 69
DSoies Avatar
DSoie
Beiträge: 69
Beiträge: 69
Habt ihr alle Ports freigegeben?
22.03.2008, 15:28   #4
onime3_FIFAs Avatar
onime3_FIFA
Beiträge: 165
onime3_FIFAs Avatar
onime3_FIFA
Beiträge: 165
Beiträge: 165
Ich habe eine Vermutung und zwar dass der Gegner oder ihr selber vlt. nicht alle 3 fifa patches installiert hat.
23.03.2008, 21:57   #5
MJ2k2s Avatar
MJ2k2
Beiträge: 3
MJ2k2s Avatar
MJ2k2
Beiträge: 3
Beiträge: 3
völliger quatsch! hatte ich auch. Bis ich mir irgendein Sicherheitsupdate von Windows (XP) runtergeladen habe für den Internet Explorer. Dann hats geklappt. Fragt mich nicht welches...
23.03.2008, 23:26   #6
Goleos Avatar
Goleo
Beiträge: 415
Goleos Avatar
Goleo
Beiträge: 415
Beiträge: 415
Dann hats geklappt?
Wenn wir jetzt vom selben Sicherheitsupdate reden, dann kann das eigentlich nicht sein.
Denn bei 95% der User sorgt dass dafür dass man nicht mehr in den Online Modus kommt.
Antwort
Home > FIFA-Serie > Ältere FIFA-Teile > FIFA 08 > Online Gaming HILFE !! =) HILFE !! =)
Powered by vBulletin® Version 3.7.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO